باگ امنیتی افزونه Contact Form 7

باگ امنیتی افزونه Contact Form 7

باگ سطح بالای افزونه Contact Form 7 منجر به آسیب پذیر شدن بیش از 5 میلیون وب سایت وردپرسی شده است. نفوذگران با استفاده از این ضعف امنیتی می توانند